---
title: "CPE de Qualcomm LTE Cat 6 con VoIP, puerta de enlace VoLTE CS, WiFi AC1200 5GE ODM OEM V4G127DV"
description: "Enrutador inalámbrico LTE integrado con WiFi AC1200, 5 puertos Gigabit y tecnología Qualcomm LTE CPE, compatible con VoIP, VoLTE, CS e IPTV. Esta puerta de enlace inalámbrica Qualcomm LTE Cat 6, con 5 puertos Gigabit, conexión móvil 4G, Voz sobre IP (VoIP), Voz sobre LTE (VoLTE), Servicio de Circuito (CS) y conexión inalámbrica Gigabit, está diseñada para operadores y fabricantes ODM/OEM."
url: "https://www.router5g.cn/es/banda-ancha-móvil/router-de-puerta-de-enlace/qualcomm-lte-cat6-cpe-voip-volte-cs-wifi-ac1200-5ge-v4g127dv"
date: "2026-11-13T15:40:30+00:00"
language: "es-ES"
---

##  CPE LTE Cat6 con VoIP VoLTE CS WiFi AC1200 5GE y Qualcomm V4G127DV

 Share:

- [ Enrutador LTE Cat6 ](https://www.router5g.cn/es/component/tags/tag/enrutador-lte-cat6)
- [ Puerta de enlace VoIP LTE Cat6 ](https://www.router5g.cn/es/component/tags/tag/puerta-de-enlace-voip-lte-cat6)
- [ Puerta de enlace VoLTE Cat6 de Qualcomm ](https://www.router5g.cn/es/component/tags/tag/puerta-de-enlace-volte-cat6-de-qualcomm)
- [ Enrutador VoLTE Cat6 ](https://www.router5g.cn/es/component/tags/tag/enrutador-volte-cat6)
- [ Enrutador WiFi Cat6 con VoIP ](https://www.router5g.cn/es/component/tags/tag/enrutador-wifi-cat6-con-voip)
- [ Enrutador VoIP con WiFi 6 ](https://www.router5g.cn/es/component/tags/tag/enrutador-voip-con-wifi-6)
- [ enrutador WiFi 6 VoIP VoLTE CS ](https://www.router5g.cn/es/component/tags/tag/enrutador-wifi-6-voip-volte-cs)
- [ LTE Cat6 enrutador VoIP VoLTE CS ](https://www.router5g.cn/es/component/tags/tag/lte-cat6-enrutador-voip-volte-cs)
- [ Enrutador VoIP inalámbrico AC1200 ](https://www.router5g.cn/es/component/tags/tag/enrutador-voip-inal%C3%A1mbrico-ac1200)
- [ Enrutador VoIP LTE ](https://www.router5g.cn/es/component/tags/tag/enrutador-voip-lte)
- [ Enrutador inalámbrico VoIP 4G LTE ](https://www.router5g.cn/es/component/tags/tag/enrutador-inal%C3%A1mbrico-voip-4g-lte)

El Visonicom V4G127DV, un CPE inalámbrico AC1200 de 5 puertos Gigabit con tecnología Qualcomm LTE y compatibilidad con VoIP, VoLTE, CS e IPTV, es un enrutador inalámbrico LTE altamente integrado que cuenta con todo lo que tu hogar o pequeña empresa necesita para tener acceso a Internet de alta velocidad. La puerta de enlace inalámbrica LTE combina puertos de Internet 5GE, compatibilidad con Internet móvil 4G, Voz sobre IP (VoIP), Voz sobre LTE (VoLTE), Servicio de Circuito (CS) y conexión inalámbrica Gigabit en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.

### Características destacadas del producto

Banda ancha móvil global
La conectividad móvil 3G/4G te permite llevar tu conexión de banda ancha contigo a dondequiera que vayas
Wireless AC y Gigabit Ethernet
Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías alámbricas e inalámbricas más rápidas disponibles en la actualidad
Compatibilidad con VoIP/VoLTE/CS/IPTV
Facilita la implementación de diversos servicios de comunicación de voz y de IPTV
Administración remota
Compatibilidad con TR069 para una administración remota sencilla

### Características

#### Conectividad

\*Admite múltiples conexiones WAN para mayor flexibilidad, redundancia y conectividad futura
\*WAN LTE y ETH integradas para conectarte a tu conexión a Internet de banda ancha de alta velocidad
\*El puerto WAN Gigabit es compatible con las conexiones a Internet de alta velocidad de hoy y del futuro
\*Cinco puertos LAN Gigabit para conectar dispositivos con cable y realizar actividades en línea de alta velocidad
\*Conexión inalámbrica rápida 802.11ac para conexiones de alta velocidad con todas tus computadoras y dispositivos móviles
\*Puerto USB 3.0 para compartir archivos multimedia desde un dispositivo de almacenamiento

#### Seguridad

\*Wi-Fi Protected Setup (WPS) para agregar dispositivos a tu red de manera rápida y segura
\*Cifrado WPA/WPA2 para proteger tu red inalámbrica

#### Facilidad de uso

\*Asistente de configuración rápida
\*Configura el V4G127DV en un santiamén con el asistente de configuración basado en la web y crea conexiones inalámbricas seguras fácilmente mediante Wi-Fi Protected Setup (WPS)

#### Red doméstica rápida y confiable

El módem-router inalámbrico móvil AC1200 de 5 puertos Gigabit V4G127DV con VoIP, VoLTE y CS crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión a Internet de banda ancha. La tecnología 802.11ac de doble banda simultánea te ofrece el futuro de la conectividad inalámbrica de alto ancho de banda, lo que te permite reproducir video en alta definición, realizar llamadas de voz por Internet, llamadas de VoLTE y CS, y navegar por Internet desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet brindan conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te ofrece una red confiable para hoy y para el futuro.

#### Voz sobre IP

El CPE V4G127DV WiFi 1200 VoIP LTE ofrece tecnología de voz sobre IP con funciones avanzadas de comunicación y es compatible con los servicios telefónicos de todo el sector, lo que te permite realizar y recibir llamadas de manera confiable. Utiliza el puerto telefónico FXS del V4G127DV para conectar un teléfono convencional y realizar tus llamadas VoIP, y aprovecha las funciones del enrutador para conectar a todos los miembros de tu familia o a tus dispositivos personales a Internet, lo que te brindará una experiencia en línea rápida y segura en toda tu casa u oficina.

#### Redundancia múltiple con conmutación automática y conectividad futura

El router de escritorio V4G127DV Wireless AC1200 de 5 puertos Gigabit LTE con VoIP, VoLTE y CS no solo cuenta con un puerto WAN integrado de alta velocidad Cat6 LTE y Gigabit Ethernet. Esto significa que, si tu método de conexión principal fallara, el V4G127DV recurrirá automáticamente a tu conexión de respaldo predefinida.

#### Transmisión fluida con Wireless AC

El V4G127DV utiliza la más reciente tecnología Wireless AC, que ofrece velocidades de transferencia de hasta 1,2 Gbps (866 AC + 300 N). El router opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz mediante tecnología de doble banda concurrente y antenas externas. Esto te permite navegar por la web, chatear y enviar correos electrónicos utilizando la banda de 2,4 GHz, mientras que al mismo tiempo puedes transmitir contenido multimedia digital, jugar en línea o realizar llamadas de voz por Internet en la banda de 5 GHz.

#### Diseñado para una cobertura inalámbrica óptima

Las antenas del router V4G127DV WiFi 1200 LTE han sido cuidadosamente diseñadas para garantizar que haya muy pocos o ningún punto muerto en cualquier entorno. El amplificador de alta potencia envía la señal hasta los rincones más alejados de tu hogar. Además, las múltiples antenas externas del enrutador móvil LTE Wireless AC1200 de 4 puertos Gigabit con VoIP VoLTE CS mejoran la recepción inalámbrica al llevar las señales donde más se necesitan para lograr el mejor rendimiento posible.

#### Compartir archivos al alcance de tus dedos

El CPE 4G LTE V4G127DV te permite conectar un dispositivo de almacenamiento USB y compartir al instante documentos, películas, fotos y música. Puedes guardar tu biblioteca de música en una unidad USB y compartirla con toda tu casa. Puedes mostrar fotos en el televisor de la sala mientras un miembro de la familia ve una película en su computadora.
Puedes transmitir archivos multimedia a varios dispositivos sin interrupciones, o guardarlos en tu dispositivo para reproducirlos sin conexión. La interfaz intuitiva permite que cualquiera se conecte de inmediato a una variedad de opciones de entretenimiento almacenadas de manera segura en tu propio dispositivo de almacenamiento.

#### Fácil de configurar y seguro

Configurar el router de escritorio LTE V4G127DV es fácil gracias al asistente de configuración. Solo tienes que abrir la utilidad de configuración y seguir unos sencillos pasos para poner en marcha tu red doméstica. También puedes configurar una red segura con solo presionar un botón mediante Wi-Fi Protected Setup (WPS). Simplemente presiona los botones WPS correspondientes en cada dispositivo para establecer al instante una conexión segura con un nuevo dispositivo. Ten la tranquilidad de que tu red está protegida con cifrado inalámbrico WPA/WPA2 y dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza.

#### Transmisiones seguras y fluidas

El CPE inalámbrico AC1200 de doble banda Gigabit LTE V4G127DV cuenta con dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza. También está equipado con seguridad inalámbrica WPA y control de acceso para proteger tu red contra accesos no autorizados y amenazas externas, de modo que puedas usar Internet con confianza. Además, las colas de prioridad de QoS y la priorización de paquetes minimizan la congestión del tráfico y garantizan un servicio fluido de VoIP y streaming multimedia, brindándote la mejor experiencia de Internet posible.

### Especificaciones:

 | General |
|---|
| Device Interfaces | 4\*10/100/1000 Gigabit LAN Ports |
| 1\*10/100/1000 Gigabit WAN Port |
| 1\*FXS VoIP/VoLTE/CS Ports |
| 802.11 ac/n/g/b Wireless LAN |
| Cat 6 LTE(Qualcomm solution) |
| Power Button |
| USB 2.0 Port |
| WPS Button |
| Reset Button |
| LTE Bands: B1/B3/B5/B7/B8/B20/B28/B38/B40/B41 |
| Antenna Configuration | 2\*5 dBi External LTE Antennas. |
| 2\*5 dBi External Wireless Antennas. |
| Data Signal Rate | 2.4GHz 300 Mbps |
| 5GHz 866 Mbps |
| LTE DL 300Mbps UL 50Mbps |
| Standards | IEEE 802.11ac |
| IEEE 802.11n |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3 |
| IEEE 802.3u |
| IEEE 802.3ab |
| IEEE 802.3az |
| IEEE 802.3x |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) |
| Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Multiple PVC (Up to 8) |
| Dual Active Firewall |
| VPN Pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS |
| Routing Features | RFC768 User Datagram Protocol (UDP) |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP Routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/client |
| Support UPnP |
| Support NAT,NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| Support IPv6 |
| Management Features | Device Configuration, Management and Update |
| Web based GUI |
| Command Line Interface via Serial Port, Telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| WAN Management Protocol (TR-069) |
| SNMP v1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Ppdate from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature list | FAX/data Bypass |
| 711 Pass Through |
| T38 FAX Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 FAX |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery, Redundancy) |
| RTP/RTCP Transfer |
| RTP/AVP-RFC3551 (former 1890) |
| RTP/RTCP-RFC3550 (former 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Aain Configuration |
| Range:+/-20dB Step by 0.5db |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled when Both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature Lis | SIP Protocol |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP Info Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566 , SDP: Session Description Protocol(new) |
| RFC 3264, An Offer –Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP UPDATE Method |
| RFC 3842,-A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP REFER Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581,-An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two:Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication using Authentication and Key Agreement (AKA) when talking with the registration Server. |
| RFC 3311 The Session Initiation Protocol(SIP)UPDATE Method. |
| RFC 2198 The redundancy Function，RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 210\*150\*37 mm (8.26\* 5.91\*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240 V; Output: 12 V / 1.5 A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) ; Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % non-condensing |
| Certifications | CE FCC LVD RCM |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "https://www.router5g.cn/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "https://www.router5g.cn/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "Puerta de enlace VoLTE", "item": "https://www.router5g.cn/es/banda-ancha-móvil/router-de-puerta-de-enlace" }, { "@type": "ListItem", "position": 4, "name": "CPE LTE Cat6 con VoIP VoLTE CS WiFi AC1200 5GE y Qualcomm V4G127DV", "item": "https://www.router5g.cn/es/banda-ancha-móvil/router-de-puerta-de-enlace/qualcomm-lte-cat6-cpe-voip-volte-cs-wifi-ac1200-5ge-v4g127dv" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "CPE LTE Cat6 con VoIP VoLTE CS WiFi AC1200 5GE y Qualcomm V4G127DV", "image": "https://www.router5g.cn/images/product/V4G127DV_LTE-Cat6-CPE-VoIP-VoLTE-CS-Qualcomm-WiFi-AC1200-5GE.png", "description": "{gallery rows=1 cols=2}gallery/V4G127DV{/gallery} El Visonicom V4G127DV, un CPE inalámbrico AC1200 de 5 puertos Gigabit con tecnología Qualcomm LTE y compatibilidad con VoIP, VoLTE, CS e IPTV, es un enrutador inalámbrico LTE altamente integrado que cuenta con todo lo que tu hogar o pequeña empresa necesita para tener acceso a Internet de alta velocidad. La puerta de enlace inalámbrica LTE combina puertos de Internet 5GE, compatibilidad con Internet móvil 4G, Voz sobre IP (VoIP), Voz sobre LTE (VoLTE), Servicio de Circuito (CS) y conexión inalámbrica Gigabit en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "https://www.router5g.cn/es/banda-ancha-móvil/router-de-puerta-de-enlace/qualcomm-lte-cat6-cpe-voip-volte-cs-wifi-ac1200-5ge-v4g127dv", "priceValidUntil": "2100-12-31T10:00:00" } }
```
